Инструменты пользователя

Инструменты сайта


setup

Различия

Здесь показаны различия между двумя версиями данной страницы.

Ссылка на это сравнение

Предыдущая версия справа и слева Предыдущая версия
setup [2020/01/22 00:26]
nightfly
setup [2020/01/22 00:27] (текущий)
nightfly
Строка 1: Строка 1:
 ====== Системные требования ====== ====== Системные требования ======
-Ubilling может быть установлен и работать //​теоретически//​ на любых *nix подобных OS, но на данный момент протестирован и успешно используется на [[setupubinstaller|FreeBSD]] всех версий и разнообразных дистрибутивах [[setuplinux|Linux]]. Также для FreeBSD ​10.4, 11.0 и 11.1 разработан штатный установщик по имени [[setupubinstaller|UBinstaller]] позволяющий установить все зависимости и произвести базовую конфигурацию Ubilling и stargazer в упрощенном варианте за несколько минут. Собственно на данный момент только FreeBSD является официально поддерживаемой и рекомендуемой системой. Почему так? Читайте в [[faq|FAQ]]+Ubilling может быть установлен и работать //​теоретически//​ на любых *nix подобных OS, но на данный момент протестирован и успешно используется на [[setupubinstaller|FreeBSD]] всех версий и разнообразных дистрибутивах [[setuplinux|Linux]]. Также для FreeBSD разработан штатный установщик по имени [[setupubinstaller|UBinstaller]] позволяющий установить все зависимости и произвести базовую конфигурацию Ubilling и stargazer в упрощенном варианте за несколько минут. Собственно на данный момент только FreeBSD является официально поддерживаемой и рекомендуемой системой. Почему так? Читайте в [[faq|FAQ]]
  
 Минимальные требования и зависимости:​ Минимальные требования и зависимости:​
setup.txt · Последние изменения: 2020/01/22 00:27 — nightfly