Инструменты пользователя

Инструменты сайта


setup

Различия

Здесь показаны различия между двумя версиями данной страницы.

Ссылка на это сравнение

Предыдущая версия справа и слева Предыдущая версия
Следующая версия
Предыдущая версия
setup [2020/05/16 01:45]
nightfly
setup [2020/09/15 14:43] (текущий)
nightfly [Системные требования]
Строка 9: Строка 9:
   - sudo   - sudo
   - stargazer + sgconf/​sgconf_xml >= 2.409   - stargazer + sgconf/​sgconf_xml >= 2.409
-  - Для работы с вебинтерфейсом требуется любой **актуальный** браузер (Firefox>​=76, Chromium/​Chrome>​=76,​ Opera>​=44,​ Safari >=6.1) с включенными cookies и javascript и full HD монитор.+  - Для работы с вебинтерфейсом требуется любой **актуальный** браузер (Firefox>​=80, Chromium/​Chrome>​=76,​ Opera>​=44,​ Safari >=6.1) с включенными cookies и javascript и full HD монитор.
  
 Далее набор зависимого ПО может коррелировать с вашими потребностями и сервисами которые вы планируете использовать. Далее набор зависимого ПО может коррелировать с вашими потребностями и сервисами которые вы планируете использовать.
setup.1589582720.txt.gz · Последние изменения: 2020/05/16 01:45 — nightfly